1-5-ig a(z) 5 találatból

iPod 8GB probléma

Az alábbi beszélgetés „iPod 8GB probléma” témáról szól, ami a iPod Tippek és trükkök fórumban szerepel iPod Touch kategóriában; Sziasztok! (Előre is elnézést kérek, ha rossz helyre írom) Egy barátom vett magának használtan egy ... !!!!, 4.2.1, 8gb, apple, apps

  1. #1
    Új tag
    Csatlakozott
    2010 nov
    Tartózkodási hely
    Győr
    Összes hozzászólás
    1

    iPod 8GB probléma

    Sziasztok!

    (Előre is elnézést kérek, ha rossz helyre írom)

    Egy barátom vett magának használtan egy iPod touch-ot. Egy olyan probléma jelentkezett nála, hogy amit letölt iTunesban, azt nem tudja rárakni a touchra, rányom a Sync-re, végigmegy, de nem teszi fel rá.

    Remélem tudtok segíteni.
    Safi


    Hasonló témák:

  2. #2
    Törzsvendég
    Csatlakozott
    2010 márc
    Tartózkodási hely
    Budapest
    Összes hozzászólás
    138
    Sziasztok!

    Fiacskám )) beszerzett egy 1 generációs ipod touch-ot.
    Megpróbáltuk 3,1-re frissíteni az itunes-ből megvett programmal.. sajnos 8288-as hibakódot ir ki. Mi lehet a probléma...?? Van valamilyen megoldás??
    Előre is köszönöm!

    iPhone 4S 32GB fekete,OS:5.1 T-mobil Ikon 200, iPad64GB Wifi,OS:5.1.

  3. #3
    Törzsvendég
    Csatlakozott
    2011 jún
    Tartózkodási hely
    Dunaújváros
    Összes hozzászólás
    1,103
    Nem erre gondolsz esetleg : IOS 4.3.1 !!!

    iOS 4.3.1 szoftverfrissítés
    Ez a frissítés többek közt a következő fejlesztéseket és egyéb hibajavításokat tartalmazza:
    • Kijavít egy néha jelentkező grafikai problémát az iPod touch készüléken (4. generáció)
    • Megoldja néhány mobilhálózat aktiválási és csatlakozási hibáját
    • Megoldja az Apple digitális TV-adapter néhány TV-nél jelentkező képvillogását
    • Megold egy hibát, amely néhány nagyvállalati webszolgáltatásnál jelentkezett
    A szoftverfrissítéssel kapcsolatos termékek:
    • iPhone 4 (GSM-modell)
    • iPhone 3GS
    • iPad 2
    • iPad
    iPod touch (4. generáció)
    iPod touch (3. generáció)

    Utoljára módosítva: reactive által : 2011 nov. 07 21:55 Oka: Ne idézd az előtted szólót.
    iPhone 4 16 GB IOS 7.0.4 iPad air 16 GB wifi + cellular IOS 7.0.4

  4. #4
    Új tag
    Csatlakozott
    2012 márc
    Összes hozzászólás
    15
    Ha a JB-s 4.2.1-es ipod-ommal nem kompatibilis egy játék, azzal lehet valamit kezdeni?
    Konkrétan a minecraftra gondolok


  5. #5
    Új tag
    Csatlakozott
    2012 febr
    Tartózkodási hely
    Budapest
    Összes hozzászólás
    20
    Gondolom jó későn válaszolok, de attól függ, ha ipod 3G, esetleg 4G-d van, csak nem friss szoftverrel, akkor lehet, de ha pl. 1G,2G-s ipod, akkor nem lehetséges, mert a processzor nem bírja. (Ha ipod 3,4 akkor egyszerűen egy régi verziót raksz fel, aminek még 4.2.1-es rendszerigénye volt. (Ehez persze sajnos kötelező jailbreak, amennyire én tudom, mert appstore-ból elég nehéz régi verziót felrakni. ))


 

 

Téma információk

Users Browsing this Thread

Jelenleg 1 látogató olvassa a témát. (0 tag és 1 vendég)

A téma címkéi

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •  
Powered by vBulletin® Version 4.2.2
Copyright © 2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
A pontos idő 10:32 , a GMT +2 időzóna szerint.